Flash: errore 'Il tratto avanzato non è supportato in questo player'

Di: elenute | 26/09/2020 18:20:14
inea sfumata "Il tratto avanzato non è supportato in questo player"
scusateeeeeee...
mi sento impedita ma quello che mi sta succedendo è troppo assurdo.
ho disegnato un linea verticale sfumata (sia con la matita che con lo strumento linea) e flash 8 mi da questo errore:
AVVERTENZA: questo filmato usa funzioni non supportate nel Flash 6 Player
Scena=Scena 4, livello=barra, fotogramma=1:Il tratto avanzato non è supportato in questo player
è troppo assurdo perchè fino a ieri l'ho usata senza nessun problema lavorando su file separati. ora invece sto lavorando sulle scene...
ci sarà una soluzione...cosa posso fare?
grazie a tutti

Risposte



Pubblicarla con la versione 7 o 8 di Flash Player.

Di: rikkardone | 26/09/2020 18:21:14


grazie mille. facendo come mi hai detto tu il problema si è risolto...mi rimane un unico dubbio...come mai si sn cabiate le impostazioni da sole??? mah...i misteri dell'informatica...
grazie ancora!!!

Di: elenute | 26/09/2020 18:21:14