Impostare tabella progressiva tipo 'somma se' in un form calculator

Di: trittic | 26/09/2020 17:38:54
Devo creare una pagina di calcolo, dove in alcuni campi dovrò far apparire delle cifre fisse in base all'importo scritto in un altro campo della pagina,
ES. scritto in excel: =SE(C8=0;0;SE(C8>0;250))
oppure: =SE(C8>=300000;3150;SE(C8>=200000;1900;SE(C8>=100000;1550;SE(C8>=50000;1250;SE(C8>0;900;SE(C8=0;B141))))))
Come devo fare? sono alle prime armi con dreamweaver e lo sto ussando perché mi trovo molto bene con "form calculator"
Grazie a tutti

Risposte


Nessuna risposta trovata!